Menu
Segítség!...Nem indul!
Csak bátran... ha nem indul valami, csak írj és megpróbálunk segíteni!
Hozzászólás küldése
Hozzászólás küldéséhez be kell jelentkezni.
Hozzászólások: 1824
AMDMonsteR avatar
50 napja | 2017. 07. 01. 01:35:47
#
Sziasztok!
Hardverekhez is beírtam.
Olyan probléma adódott már valakinél, hogy driver install közben "Connection to GPU1 Lost" hibát írt a program?
Nvidia GeForce gtx 1050
Arbalest avatar
4 hónapja | 2017. 04. 21. 21:16:58
#
Windows 10 Home volt rajta, nem volt jó, a Win 10 Pro sem, csak a Win 7 támogatja.
Nem igazán értem ezt :(
xymano avatar
4 hónapja | 2017. 04. 21. 20:55:28
#
Tuti win frissítés én is jártam már így
bszilvagyi avatar
4 hónapja | 2017. 04. 21. 18:25:47
#
Arbalest: Próbáld meg a Windows frissítéseket letölteni, (tehát legyen a gép up-to-date), és/vagy próbáld meg rendszergazdaként indítani. :D
Arbalest avatar
4 hónapja | 2017. 04. 20. 17:38:33
#
Sziasztok.
Vettem egy GeForce GTX 1050 ti vga-t, és mikor telepíteni szeretném CD-ről vagy az oldalról letöltött illesztőprogrammal akkor azt írja ki, hogy "az nvidia grafikus illesztőprogram nem kompatibilis a windows ezen verziójával"...

WIN 10 64 bit, mit tudok tenni?
HakuDragon avatar
4 hónapja | 2017. 04. 18. 19:34:26
#
Agyon tömörített kabinet fájlok hátránya sajnos.
Sicu33 avatar
4 hónapja | 2017. 04. 18. 19:12:52
#
Igen,3 lemezes verzió.De hol a data.4-et írja hibának,most meg a data.8-at,bár lehet,hogy rossz az olvasó :D Na majd letöltöm,köszi a választ :)
HakuDragon avatar
4 hónapja | 2017. 04. 18. 18:57:43
#
Ha CD-s változat, akkor lehet nem tudja olvasni már a lemezt az olvasó.
Amúgy meg akkor találkoztam ilyennel, mikor unokatesóm laptopjában tönkrement egy memóriablokk.
Sicu33 avatar
4 hónapja | 2017. 04. 18. 18:51:11
#
Sziasztok!
Mi lehet a probléma?
www.kepfeltoltes.eu/images/hdd1/2017/04/18/184_rdekes.jpg
A játék eredeti.
HakuDragon avatar
4 hónapja | 2017. 04. 15. 14:44:01
#
Olyan gondom lenne, hogy múltkor feltelepítettem a Wolfenstein New Order-t. Egészen a mai napig futott szépen. Ma folytatni akartam a játékot, de mindenféle hibaüzenet nélkül kidob.
(Update 1 fent van természetesen Spoiler!
...virágbolti verzió
)
sacpatrik avatar
7 hónapja | 2017. 01. 11. 17:27:05
#
Csak nekem bolondult meg olyan szinten a Shadowplay ,hogy nem működik. Semmilyen játékban sehol nem jelez még fps-t sem és semmire nem is reagál. Elképesztő,hogy egyszer megy egyszer nem.
(igen minden jól van beállítva)
svayy avatar
7 hónapja | 2017. 01. 09. 13:37:06
#
Tört, van elég hely, több játéknál. Rendszergazdaként sem megy tovább. (Ezekkel korábban nem volt gond. A forrás ugyanaz.)

Szerk.:

Rákeresve a jelenségre - külföldi fórumokon memória hibát írnak. Jó helyen nézem, ez lehetséges?
xymano avatar
7 hónapja | 2017. 01. 09. 08:05:43
#
Hello.
Lehet hülyeség de van elég hely a meghajtón ahova telepíteni szeretnél? Egy játéknál csinálja vagy az összesnél? Próbáltad már rendszergazdaként indítani a telepítést? Eredeti vagy tört játék?
svayy avatar
7 hónapja | 2017. 01. 09. 03:43:41
#
Utóbbi időben játék telepítés során megáll a folyamat "corrupted files" címszó alatt. Az állományok érintetlenek és hiánytalanak tehát nem a fájlokkal van a gond. Mi lehet a probléma forrása?

Köszi.
no avatar
7 hónapja | 2017. 01. 04. 19:03:00
#
Mai napon lett új gépem, összerakva kaptam meg!
Elkezdtem telepíteni FC3-at (UPLAY), és fel is rakta, de ha rámegyek hogy Play, akkor csak az "indítóképernyő"(black screen és FC3 Logo) jelenik meg!!!
Majd kírja hogy Far Cry 3 működése leállt! Mit kell tenni ilyen esetben??? Pls segítsetek, régi nagy kedvenc játékom és ki szeretném most vinni PC-n is. :) Gépem (Ha fontos lenne): Win7 64bit, i3 6100, Sapphire rx 460 4GB Nitro, HyperX Fury 8GB RAM.
Moon_Breaker avatar
7 hónapja | 2016. 12. 24. 11:51:16
#
@Katus

Szinte minden mai játék telepítési mappájában van egy almappa amiben a játékhoz tartozó Direct X, Visula C+ installációk vannak, ha azokat rakod fel biztos hogy menni fog a játék egy restart után.

Pl. :

i.imgur.com/Er3bMfm.jpg
Hunork avatar
7 hónapja | 2016. 12. 24. 11:22:48
#
Katus
1. Biztos, ami biztos, telepítsd a DX-et, és a Visual C+ csomagot (játk telepítési mappájában benne van, de netről is mehet)
2. Nem tudom milyen VGA-d van, de abból is egy driver frissítés (ha nem volt, vagy régen)
3. Találtam pár megoldást, itt vannak, hátha segít: https://www.youtu…eUUdSzpbOw és http://gamunation…shing-fix/, itt a #DirectX Dll Error in The Walking Dead: A New Frontier pontot keresd és nézd meg.
no avatar
7 hónapja | 2016. 12. 24. 10:55:25
#
Sziasztok! A direct X errort mutat, a Walking Dead kapcsán, fogalmam sincs hogyan oldjam meg a problémát, a gép paraméterei elvileg megfelelnek a követelményeknek, ha tud valaki közületek segíteni, nagyon jó lenne. Előre is köszönöm.
no avatar
7 hónapja | 2016. 12. 23. 13:35:11
#
Sziasztok! Segítséget kérnék, megvan a Grid játék, de kompatibilitási problémára hivatkozva nem indul win 7-en, már próbáltam mindent, de nem megy... (eredeti a win7 és a játék is!) Köszi!
no avatar
8 hónapja | 2016. 12. 20. 15:04:40
#
Szevasztok! Nem tudom hogy jó helyre írok-e, de van egy Rush Team (Rush Team 2) nevű free Fps játék, ami csak a firefox böngészőn megy, meg az internet exploreren. És firefoxon, mikor belépek az RS főoldalára, nem tudok semmire sem kattintani (kicsit elvan sötétülve a kép,csak a reklám világos), kivéve egy reklámra, ami egy játék, ha jól tudom azoknak a fejlesztőknek a játéka, mind akik a Rush Teamért is felelősek. Nem mintha ez egy annyira jó játék lenne, de nekem nosztalgia, mert 1-2 éve nagyon sokat játsztottunk ezzel suliban! Az internet explorer nekem kizárva, mert nagyon nem szeretem, nem is használtam soha, ott ugyan elindul, de valami Flash frissítését kéri, ami meg is volt, de utána sem ment. Mi lehet a baj a firefoxnál? Letiltottam valamit,??. Kérlek segítsetek! Köszönöm!
OriginalGrandpa avatar
8 hónapja | 2016. 12. 17. 11:51:14
#
Astroneer, elvileg win7-en is futnia kell.
ddkk22 avatar
8 hónapja | 2016. 12. 17. 11:48:18
#
OriginalGrandpa

Melyik játékot vetted meg? Mert lehet hogy az a probléma, hogy a játék csak win10-en indul.
OriginalGrandpa avatar
8 hónapja | 2016. 12. 17. 10:17:02
#
Helló! Vettem egy új játékot steamen, és minden egyes indításnál kiírja, hogy kell a Visual C++ 2015 Runtime. Letöltöttem a játék telepítőjén keresztül, mikor kérte. De csak mindig kéri. Neten azt írták, le kell frissíteni az op. rendszert teljesen, és úgy jó lesz. De a Win7-em nem nagyon akar már frissíteni, hiába találta meg a frissítéseket(még régebben, de nem nagyon frissítgettem). Találtam egy cikket: Spoiler!
http://www.howtogeek.com/255435/how-to-update-windows-7-all-at-once-with-microsofts-convenience-rollup/
, aminek segítségével a Mikrószaft által kiadott update csomaggal lehetne frissíteni. Lehet hétfőn rakok fel Win10-et, ha nem találok megoldást, de ha tudtok segíteni, azt szívesen várom. :)
Hunork avatar
8 hónapja | 2016. 12. 11. 14:58:32
#
1. Origin uninstall, és kézzel is törölni mindent, ha bent maradt utólag.
2. Gép restart és Origin telepít.
Plusz: jobb klikk / Kompatibilitás mód, hátha segít.

3. Ha nem megy, akkor idézek PH-ról: "Ugyanez volt nálam, az Origin fogadott ezzel. Megoldás amit én tettem: az összes Microsoft Visual C++ cuccot (2005, 2008, 2010) uninstall-már ha egyálltalán persze fent van. Utánna csak ezt szedd le: Microsoft Visual C++2010 Express - ENU Vas újraindít és indult az Originem."
Spacsi avatar
8 hónapja | 2016. 12. 10. 16:12:24
#
Sziasztok a segítségeteket kérném az ügyben, hogy mikor meg nyitnám az Origin-t ( EA-nek a progija ) akkor azt írja : Az alkalmazás nem tudott megfelelően elindulni (0xc000007b). Arra rá jöttem, hogy a 32bit és a 64bit közötti infó cserében van a hiba (elvileg), már próbáltam mindent kivéve dll helyreállító progikat , véleményeteket és segítségeteket előre is köszönöm, további szép napot.
Puffin avatar
8 hónapja | 2016. 12. 09. 19:56:07
#
Crytikal: csinálsz egy Windows-os bootolható pendrive-ot és feltelepíted! Hacsak nem Linux-ot akarsz használni! :D
visor261 avatar
8 hónapja | 2016. 12. 09. 19:53:06
#
Crytikal Ha bekapcsolod a főkapcsolóval általában megtesziSpoiler!
kivéve ha kiír egy parancssort a terminálban mert akkor még fel kell tenni az oprencert amit használni akarsz rajta mert nekem 4/4 laptom így jött be amin linux volt "telepítve"
Crytikal avatar
8 hónapja | 2016. 12. 09. 18:18:03
#
Sziasztok! Ma érkezett meg a notebookom. Linux van rajta. Hogyan kell elinditani ?
HakuDragon avatar
8 hónapja | 2016. 12. 09. 17:54:49
#
Én PowerISO-t használok ilyen célra. Egyszerűbb mountolni vele.
Puffin avatar
8 hónapja | 2016. 12. 09. 17:31:04
#
pc55555: távolítsd el őket!
no avatar
8 hónapja | 2016. 12. 09. 17:24:57
#
Sziasztok !
A Daemon tools pr folyton kirakott mindenféle meghajtót,mit csináljak vele?
Puffin avatar
8 hónapja | 2016. 12. 09. 08:05:25
#
Szerintem nem is fogsz találni.
GZol7969 avatar
8 hónapja | 2016. 12. 09. 07:38:09
#
Sziasztok!Ennek az alaplapnak szeretnék biost frissiteni de én nem találom sehol( D 28-11 A1)Köszönöm!!!
Hunork avatar
8 hónapja | 2016. 12. 04. 19:49:39
#
kopaszka81: Szia! Nem egyedi jelenség, ne aggódj! Itt van egy angol steam fórum kivágás, benne van a megoldás. remélem, tudsz angolul! https://steamcomm…487271479/
no avatar
8 hónapja | 2016. 12. 04. 13:10:31
#
sziasztok megvettem a follaut 4-et steamen, letöltöttem és nem akar elindulni nem talál valami ini filet a pontos hibaüzenet így szól:unable to find an INI file please reinstall fallout 4.újra letöltöttem de semmi ellenőriztem a játékfileokat is de nem talál hibát.
Tudna valaki valami megoldást.Előre is köszönöm.
martonszabika avatar
8 hónapja | 2016. 12. 03. 10:03:12
#
Heló. Lenovo 110-15IBR laptopon win 10-en nem engedi telepíteni a net framework 2 és 3.5-öt. Megnyitom a 2-ős telepítőt és azt írja hogy kell a 3.5 a 2.0 és 3.0-s verzióval együtt.
Valami ötlet? Köszi előre is
Szerkesztve : a 4.0 fent van
NSD4rKn3SS avatar
8 hónapja | 2016. 12. 02. 17:57:28
#
an3hm
Lépj be a BIOS-ba és állítsd vissza az alapértelmezett beállításokat "Load default settings" az amit keresned kell, aztán "Save and exit" vagy hasonló felirat.
Nem biztos hogy segít, de egy próbát megér.
no avatar
8 hónapja | 2016. 12. 02. 16:30:55
#
Sziasztok.Egy toshiba satellite L50-B-16Z laptoppal van gondom.Az este lekapcsoltam meg semmi gondom nem volt.A reggel mikor bekapcsoltam ezt az uzenetet kaptam:"Windows failed to start.A recent hardware or software change might be the cause.Kapok ket lehetoseget: 1.Launch startup repair (recommended), 2.Start windows normally.Az elso opcional nem reagal semmit, a masodiknal meg ujraindul a gep.Ujratelepiteni sem tudok uj windowst mert ezt irja ki kek hatteren: A rendszer problemat talalt es a windows a szamitogep karosodasanak megelozese erdekeben leallt...A rendszerben talalhato ACPI BIOS nem teljesen felel meg az ACPI eloirasainak...a vegen meg azt irja hogy STOP: 0x000000A5.
Windows 7 van a gepen.Esetleg ha ban valami otletetek hogy mi okozhatja a problemat megkoszonnem.
Zoli73 avatar
9 hónapja | 2016. 10. 31. 11:57:55
#
Az a kártya újonnan 13-14.000 hát nem tudom hogy érdemes-e foglalkozni vele ha rossz!
DarthRoni avatar
9 hónapja | 2016. 10. 31. 11:53:07
#
Ez régóta megvan már, se gari se semmi, csupán most be akartam építeni, mert az előző alaplapommal nem működött, most megpróbáltam hátha ezzel jó lesz, de egyértelműen a kártyának van baja.
Csupán érdeklődtem, ha valaki találkozott már ilyen problémával, hogy menthető-e vagy érdemes-e valamit próbálkozni vele.
Zoli73 avatar
9 hónapja | 2016. 10. 31. 11:42:37
#
Ha újonnan vetted akkor vissza a feladónak!
DarthRoni avatar
9 hónapja | 2016. 10. 31. 11:21:51
#
Sziasztok! A következő problémában szeretném kikérni a véleményeket:
Adott egy Asus Xonar DS hangkártya, be szerettem volna építeni a gépembe, de ahogy elindítanám vele a képet, se kép se hang, beindul a gép, de bootolni már nem hajlandó, a biost sem engedi behozni, 20-30 mp után újraindul és ugyanezt folytatja.
Hangjelzést nem ad.
Tuti, hogy a hangkártyával van valami, mert másik alaplappal próbáltam azzal se jó.

Szerintetek mi baja lehet? Van esetleg értelme foglalkozni vele, vagy kuka?
matany001 avatar
10 hónapja | 2016. 10. 14. 20:00:23
#
Acer Aspire szériás.
cseszka avatar
10 hónapja | 2016. 10. 14. 17:59:59
#
Lenovo a laptop?
matany001 avatar
10 hónapja | 2016. 10. 14. 17:32:41
#
Kint volt minden 5percen át, 12percán át, 1órán át, 12órán át, kivehetem 1 hétig is de akkor se fog segíteni. ( Persze aksi, töltő ki volt szedve-húzva. )
Zoli73 avatar
10 hónapja | 2016. 10. 14. 11:27:27
#
Ha az aksit benn hagyod, akkor hiába veszed ki az elemet. Minden áram forrást el kell távolítani hállózatból ki aksi ki elem ki annak törölni kell a Biost.
Krissz avatar
10 hónapja | 2016. 10. 14. 06:25:31
#
Hátsz szerintem pedig csak ezt a vonalat kéne tovább vinni, az elem kivételét... mert mást nemigen tudok elképzelni.
Próbáld meg aksi ki, és aztán a lapos elemet is kivenni / aksit bennhagyni és csak az elemet kivenni és ki be kapcsolni közben hátha elfelejti a beállításokat.
matany001 avatar
10 hónapja | 2016. 10. 13. 20:56:45
#
Lassan egy hónapja behalt az asszony laptopja, annyi lenne a lényeg, hogy magáról a laptopról kéne újrarakni a Windowst és indulna is, de sajnos ahhoz hogy CD/DVD-ről bootoljon be bekéne lépni a biosba ami sajnos gyárilag levan jelszavazva ( p*cs*k ), és nem tudok vele mit kezdeni. BIOS reset felejtős, hiába vettem ki XY -re időre a CMOST nem segített, Jumper meg nincs. Van valami lehetőség, hogy meglehessen oldani a problémát valahogy?
no avatar
11 hónapja | 2016. 09. 12. 08:26:30
#
http://gepigeny.hu/jatek/bioshock-the-collection

mivel sp1 nincs a gépemen elöfordulhat hogy nem fog ez igy elindulni :(?? win 7 64 bit..
visor261 avatar
11 hónapja | 2016. 09. 05. 19:43:00
#
Azért egy próbát megért szerintem(inkább dugok át két kábelt minthogy újrahúzzam a gépet megint :D)