Menu
Internet probléma
WAN Miniport hiba végett nem enged csatlakozni a netre a PC-m.
hibakodnak a 651 est irja.
tudna valaki segiteni ebben?????
op:Win7
Hozzászólás küldése
Hozzászólás küldéséhez be kell jelentkezni.
Hozzászólások: 306
beci9405 avatar
9 éve | 2009. 10. 19. 18:16:17
#
nekem is volt ilyen de kiderült a szolgáltatóval volt probléma örülök hogy sikerült!!
levi27 avatar
9 éve | 2009. 10. 18. 22:33:15
#
ugy a jó :D
jumbo avatar
9 éve | 2009. 10. 18. 20:30:53
#
oké köszike a segítséget



b.....!megjavult magától:?
Ferrari avatar
9 éve | 2009. 10. 18. 20:19:31
#
azt én sem tudom, nekem is az alaplapi van, de egy pc szaküzletbe biztos kapsz útbaigazítást....de a legolcsóbbnak is kéne működnie....nekem van itthon egy realtek de nincs hozzá driverem

ám most utánanéztem itt vannak a legolcsóbbak közül 2:
http://www.pcmania.sk/zbozi/a-link-si…?p=z:61215
http://www.pcmania.sk/zbozi/asus-10-1…p=z:133603

persze ha sok pénzed van van 600-700 eurós is... :D
jumbo avatar
9 éve | 2009. 10. 18. 20:15:17
#
Ferrari írta:
vegyél egy internet kártyát 1000-1500 forinté már lehet venni, ha úgy se megyen akk nem tudom.


kérhetnék pár ajánlást,mert nem értek ezekhez.melyik jó???
Ferrari avatar
9 éve | 2009. 10. 18. 20:05:18
#
vegyél egy internet kártyát 1000-1500 forinté már lehet venni, ha úgy se megyen akk nem tudom.
levi27 avatar
9 éve | 2009. 10. 18. 20:03:30
#
egy lan kártya szerintem megoldja...de az ip-nél kell valamit piszkálni....szerintem nem biztos:)
jumbo avatar
9 éve | 2009. 10. 18. 18:54:23
#
Nruhtas írta:
Próbáld meg a szolgáltatót felhívni, lehet hogy náluk van a hiba.


ismétlem magam.a laptopon jó a kapcsolat,csak az asztalin nem jó

Az msn-ben a hibaelháritó azt irja hogy :ugy tünik hogy az átjárója nem müködik

igy sincs senkinek ötlete??esetleg lehet hogy az alaplapom adta meg magát?
csak abból következtetek erre,mert az xp-n is ezt a hibát irja nem csak a win7.
már ujraraktam az alaplapi drivert is és az internethez szükséges ist,és még mindig semmi.
valaki?
BiGame avatar
9 éve | 2009. 10. 18. 18:51:41
#
v végszüksét esetén hívj ki szerelőt!
MoonW avatar
9 éve | 2009. 10. 18. 18:50:48
#
Próbáld meg a szolgáltatót felhívni, lehet hogy náluk van a hiba.
jumbo avatar
9 éve | 2009. 10. 18. 18:46:00
#
nincs modem.digi net van.
reset megvolt már többször is
egyébként a hibaelháritó is azt irja,hogy kapcsoljam ki a modemet.... de ha egyszer nincs
a lapitopin meg jó a net.....ugyhogy biztos a gépnél van a hiba
MoonW avatar
9 éve | 2009. 10. 18. 18:42:16
#
Milyen modemed van, ha van?

Reset-elted már?
jumbo avatar
9 éve | 2009. 10. 18. 18:35:25
#
eddig jó volt.reggel egyszer csinálta.akkor hibaelháritás segített rajta.aztán dél környékén volt egy reset,és azotta nem jó
MoonW avatar
9 éve | 2009. 10. 18. 18:30:23
#
jumbo írta:
WAN Miniport hiba végett ....


Mióta nem működik?
Egyáltalán működött-e ezzel az összeállítással korábban?
FeRR avatar
9 éve | 2009. 10. 18. 18:20:58
#
Fogalmam sincs jumbo, ilyen hibaüzenetetet még nemkaptam:S
jumbo avatar
9 éve | 2009. 10. 18. 17:40:11
#
WAN Miniport hiba végett nem enged csatlakozni a netre a PC-m.
hibakodnak a 651 est irja.
tudna valaki segiteni ebben?????
op:Win7


Lite versions: