Menu
Segítség nem megy
A segítségeteket szeretném kérni. A gothic 3 forszaken gods játékot szeretném elindítani. Fel van telepítve, betölti, de indulás helyett egy " Where is the guru?" című oldalt ad ki. A játékot nem indítja el. A furcsa, hogy a gothic 3-at, ha akadozva is, lssan, de végig vitte. Miért nem tudok szórakozni? Segítsetek elindítani.
Köszi
Hozzászólás küldése
Hozzászólás küldéséhez be kell jelentkezni.
Hozzászólások: 1560
BudayT avatar
71 napja | 2017. 06. 12. 18:27:06
#
Sziasztok. Szeretnék segítséget kérni. Ma vettem észre, hogy nem csinálok semmit és nagyon melegszik a videókártya meg a proci is. Nézem a futó folyamatokat és egy wabmig.exe nevű folyamat használja a cput folyamatos 16%-on, gondolom ettől a folyamattol melegszik a videókártya is mert eddig nem volt ez a folyamat. Mi lehet ez? Hogy lehet eltávolítani vagy kikapcsolni? Köszi előre is.
Zoli869 avatar
71 napja | 2017. 06. 12. 18:45:07
#
wabmig.exe File Description:
Microsoft (R) Address Book Import Tool http://www.freefi…xe-266511/
BudayT avatar
71 napja | 2017. 06. 12. 19:32:28
#
Köszönöm, elvileg sikerült.
Zoli869 avatar
71 napja | 2017. 06. 12. 20:10:10
#
szívesen :)
Andris18 avatar
71 napja | 2017. 06. 12. 17:37:34
#
Oracle Virtualbox-szal alakinek van tapasztalata?

Van egy kis gubanc a windows server 2012 és a windows 8.1 kliens között. Ha megy a szerver (márpediig mennie kell hogy a kliens belépjen a tartományba) akkor a kliens nem tud bejelentkezni sem kikapcsolni. Rettentően idegesítő, azt írja hogy várjak de percek teltek el. És az a legviccesebb hogy tegnap és tegnapelőtt még ment a kliensről a megosztott meghajtó, ftp, weblap/cms, házirendek... ma meg kuka. :(
cszolee79 avatar
68 napja | 2017. 06. 15. 16:27:40
#
"Oracle Virtualbox-szal alakinek van tapasztalata?"
Bottal se.
Ha Windows, akkor Hyper-V.
Mi van itt, szerver meg kliens külön vason, vagy virtualizálva egyik a másikon?
bszilvagyi avatar
68 napja | 2017. 06. 15. 20:01:03
#
Teljesen jó a Virtualbox, addig, míg nincsenek nagy vágyaid.
Nekem egy XP van fent, arról megy több szerver is(TS3, egyéb játékszerverek), tökéletesen megy, az XP keveset eszik, virtuális géppel az egész meg mégkevesebbet. Tökéletesen működik minden, ping rendben, lag és egyebek nincsenek. Nem szerver os az XP, de ilyen célra nekem tökéletesen megfelel. :D
cszolee79 avatar
64 napja | 2017. 06. 19. 16:49:17
#
Alapnak mondható vágyak:
-stabil legyen (nem az, 2008R2-n Vbox alatt XP vm 1-4 hetente menetrendszerűen lehalt, csak a vm poweroff-poweron segített)
-ne felhasználói módban fusson hanem serviceként
Approx avatar
71 napja | 2017. 06. 12. 17:06:11
#
Sziasztok! Az lenne a problémám hogy az utóbbi időben egyre jobban szaggat a Youtube a gépeinken és úgy most lett elegem?! Mi lehet a probléma ? NEm hiszem el hogy olyan gépeken mint ami az adatlapomon szerepel, VAS1 és VAS2-es szaggatnia kéne egy nyomorult videoklipnek 1Gbit-es net mellett . Már újra telepítettem mindent teljesen mindegy hogy Firefoxot vagy Chrome-ot teszek fel és mégis?! Szívesen vennék minden ötletet! Előre is köszönöm!
Zoli869 avatar
71 napja | 2017. 06. 12. 17:15:05
#
Youtube Spoiler!
hulladék
hiba? Esetleg valami beépülő modul a böngészőkben (igaz újraraktad a gépet de ha utánna is beteszed a böngésződbe a beépülő modult) esetleg a hálózati kártya drivert frissítsed. :)
Andris18 avatar
81 napja | 2017. 06. 02. 16:35:36
#
Sziasztok!

Far cry 4 -gyel kapcsolatban lenne kérdésem. Pár napja játszok vele eddig semmi gond nem volt viszont ma elkezdett akadozni, amivel még együtt lehetne élni de mostmár meg is állt (vagyis kiírja a sokásos win7 ablakba hogy a program nem válaszol a windows megoldást "keres" a problémára). van valami ötletetek mit kéne átállítani hogy ne lépjen ki és ne akadjon?
bszilvagyi avatar
76 napja | 2017. 06. 07. 18:32:55
#
Nekem is ilyen volt a Far Cry 4, az elején tök szépen futott, aztán pár nap múlva meg kisebb beállításon is szarakodott..
Ubisofttól nem volt szokatlan sajnos.
Andris18 avatar
74 napja | 2017. 06. 09. 20:38:12
#
most egy ideje megint minden tuti, pedig semmit nem csináltam vele csak pihentettem 2 napot. Varázslat! C:
bszilvagyi avatar
74 napja | 2017. 06. 09. 20:48:03
#
cdn.meme.am/cache/instances/folder566/500x/78138566/spongebob-ubisoft.jpg

Ubisoft logika. :D
Tomi209 avatar
83 napja | 2017. 05. 31. 15:45:39
#
Sziasztok! mikor 1,5 GB ramot rakok a gépte tökéletesen megy (1GB + 512mb) De, ha rakok mellé legalább még egy GB-ot akkor sípol egyet mint amikor minden jó, de a bal felső sarokban 'tölt' egy kicsi pontban de tovább nem megy.. Ez mitől lehet?
Andris18 avatar
85 napja | 2017. 05. 29. 15:15:36
#
Sziasztok!

A Calvino Noir nevű játék hihetetlenül akad, pedig a játék megfelel a gépigényeknek. Vagy mégsem? Mi lehet a baj?
Zoli869 avatar
84 napja | 2017. 05. 30. 10:27:39
#
Bőven megfelel eddig nem akadt? Ahogy nézegetem rendesen szídják szóval simán optimalizálatlan szerintem. :)
Andris18 avatar
84 napja | 2017. 05. 30. 10:57:27
#
Akkor lehet az a baj. Kár érte. Köszi a választ :)
Zoli869 avatar
84 napja | 2017. 05. 30. 11:01:43
#
Szívesen várj meg egy patchot (márha adnak ki hozzá) lehet abban benne lesz a megoldás. :)
Anonymus1 avatar
87 napja | 2017. 05. 27. 15:54:56
#
Sziasztok!

Találtam a BIOSB-a egy Fast Boot nevű opciót.
3 lehetőség volt:
Kinyomva
Engedélyezve
Ultra gyors

Na,én kipróbáltam az ultra gyors boot-olást,azóta nem adja be a BIOS-t,hiába nyomkodom a DELETE-t(ezzel adja be)
Ezelőtt beadta,valakinek van ötlete?
Előre is köszönöm! :)
KRZT963 avatar
87 napja | 2017. 05. 27. 17:37:08
#
Ilyenkor nem lehet így belépni a BIOS-ba. Ezt szoftverrel kell kikapcsolni.
cszolee79 avatar
85 napja | 2017. 05. 29. 16:52:48
#
Asrock alaplapban láttam ilyet, ott buzinagy betűvel írta, hogy ha bekapcsolod akkor utána csak CMOS clear után tudsz majd újra belépni a BIOSba.
KRZT963 avatar
85 napja | 2017. 05. 29. 19:17:13
#
Az MSI alaplapokhoz jár egy szoftver, mellyel egy kattintással ki lehet kapcsolni a Fast Boot-ot.
NSD4rKn3SS avatar
84 napja | 2017. 05. 30. 10:56:46
#
Plusz MSI lapnál be lehet állítani hogy ha pár mp-ig nyomva tartod bekapcsoláskor a power gombot akkor egyből BIOS-ba lép a gép.
Arbalest avatar
87 napja | 2017. 05. 27. 14:42:27
#
Sziasztok.

Több letöltőtt film, sorozat közben egyszerűen bizonyos idő elteltével (fix idő, pl. 43:40 assassin's creed film) leáll a videó amikor eléri. Több lejátszóval is próbáltam. De nem csak ott, később is, és elég idegesítő.
Mi lehet az oka?
InfernoDante avatar
81 napja | 2017. 06. 02. 16:57:43
#
Szarul töltötted le vagy már hibásan rakták fel, utóbbit kétlem de előfordulhat.
DarkC0re avatar
5 hónapja | 2017. 02. 26. 13:35:43
#
hali srácok. Van egy gondom a Ghost recon wildlands beta teszt körben kékhalálozik a gépem. Csak ennél a játéknál csinálja. BlueScreenView nevű programmal utána néztem, és ezt írta nvlddmkm.sys, mellette írja caused by adress nvlddmkm.sys+16d1e1. Mi lehet a megoldás erre? én a videókártya driver-re gyanakszom. Windows 10-et használok.
bybeni avatar
6 hónapja | 2017. 02. 11. 15:59:30
#
Wayne888

GeForce driver ami fennvan Manual Driver Search alatt Nvidia bácsiéknál ott a legfrissebbel gond van, a 378.49
Viszont van HotFix :D ami mindent helyrerakott nálam is, 378.57, megszűntek azok a hibák amiket a korábbi okozott
Wayne888 avatar
6 hónapja | 2017. 02. 10. 13:24:36
#
reszler112233
De igen az volt felrakva, de vissza tettem a kártyához kapott lemezről a drivert, és most már oké. Megy szépen minden. Köszi!
reszler112233 avatar
6 hónapja | 2017. 02. 09. 23:25:46
#
Wayne888
Nem tetted fel véletlen a legújabb Nvidia drivert? Arról hallottam már, hogy érdekes dolgot művel megint. Ha igen tedd vissza a régebbit amivel még jól ment.
Puffin avatar
6 hónapja | 2017. 02. 09. 23:10:16
#
Lehet kaptál valami bányász progit.
Wayne888 avatar
6 hónapja | 2017. 02. 09. 23:03:15
#
manyikati: Eddig semmi probléma nem volt. Három napja jelentkezett ez, szépen futott minden eddig. Most meg játszhatatlan minden, annyira szaggat.
visor261 avatar
6 hónapja | 2017. 02. 09. 20:52:25
#
Feladatkezelő és hwinfo kezdetnek jó.
Manyik75 avatar
6 hónapja | 2017. 02. 09. 20:37:54
#
A gtx 950-en nem egy erős vga, FullHD-ban max low beállítások al bír el.
Wayne888 avatar
6 hónapja | 2017. 02. 09. 20:22:48
#
Sziasztok. Nem tudom írhatok e ide ilyet? Valószínű videókártya probléma. FOLYAMATOS JÁTÉK SZAGGATÁS, minden játéknál. Két hónapos a gépem(i5-6400 2,7Ghz, GTX950 2GB GDDR5, 8GB 1866MHz DDR3).
Elsősorban mik a teendők ilyenkor?
bybeni avatar
6 hónapja | 2017. 02. 08. 10:55:21
#
alex13

Ha nem a radeon beállításaiban, hanem összességében a gép "Energiagazdálkodási lehetőségek"-ben átállítod mondjuk "Teljsítménycentrikusra" akkoris ez a helyzet?
Energiatakarékoson nekem is csak az integrált VGA megy, a GT555M nem
alex13 avatar
6 hónapja | 2017. 02. 02. 19:06:17
#
Sziasztok :)
Olyan jellegű problémám lenne, adott egy lenovo laptop 2 db videókártyával és a böngészőknél nem engedi egyszerűen átváltani teljesítményre,mert energiatakarékoson van és így sok dolog nem fut úgy ahogy kellene rajta. Egy ilyen kis fekete lakat van benne a radeon speciális beállításainál és nem tudom kivenni. Valakinek esetleg valami tipp?
Segítségeteket előre is köszönöm.
kepkezelo.com/images/2gg4r2g7i3dox7gz1k8i.jpg
Puffin avatar
7 hónapja | 2017. 01. 17. 18:46:49
#
Valószínű, hogy nem lesz jobb! Az enyémen se jó a kép, max filmezésre használom néha gépről. Gondolom nem egy hiper szuper TV az sem.
legrand avatar
7 hónapja | 2017. 01. 17. 18:42:45
#
Sziasztok! Van egy blaupunkt tvm ami össze van kötve a videókártyával (r7 260x) hdmivel. 1920*1080 felbontás (max) viszont nagyon pixeles.. Bármit állítok windows 10 alatt, radeon driver alatt nem változik.. Ötletek?
sisko avatar
7 hónapja | 2017. 01. 05. 21:44:00
#
A drivert ténylegfel kéne tenni,anélkül nem igazán fog futni...pl innen : http://support.am…ows+7+-+64
no avatar
7 hónapja | 2017. 01. 05. 21:13:18
#
i3 6100 3.7GHz Proci
Sapphire RX 460 4GB Nitro GDDR5
Asus B150M-K Alaplap
Kingston HyperX Fury 8GB RAM
WD 1TB 64MB WD10EZEX Merevlemez
FSP 500W Hyper M Táp
Win7 64BIT Home Premium
Ez a gépem :) Elvileg bőven vinnie kéne mind a 2 játékot!

VGA Driver mondjuk nem tudom hogy jó e, mert ha rámegyek hogy Radeon beállítások, ezt írja ki: No AMD graphics driver is installed, or the AMD driver is not functioning properly. Please install the AMD driver appropriate for your AMD hardware.

Ez lehet a baj?
HakuDragon avatar
7 hónapja | 2017. 01. 05. 19:14:00
#
Keretrendszereket frissítsd. Az miatt szoktak ilyenek lenni.
sisko avatar
7 hónapja | 2017. 01. 05. 18:47:48
#
Blade890 : egyrészt az uplay mindig frissíti magát,másrészt a szükséges driverek - programok legyenek naprakészek (pl. directx,framework,visualc++,és vga driver),harmadrészt meg jó lenne tudni,milyen gépről is van szó ? (legfőképp proci-ram-vga ? )
no avatar
7 hónapja | 2017. 01. 05. 16:17:24
#
Uplayt hogyan kell frissíteni???
Letöltöttem, de nem indul el se az FC3, se a Siege!
Bejön a játékok "indítóképernyője" és lefagy (pl. Far Cry 3 működése leállt, a windows megoldást keres bla bla bla :D)
Kértem egy informatikai áruháztól segítséget, de ők azt ajánlották hogy frissíteni kell, de azt meg nem tudom hogy hogyan kell, plusz eleve most lett letöltve a uplay, akkor gondolom az eleve a legfrissebb verzió nem??
De tényleg nem tudom hogy miért nem indulnak el a játékok!! (Win7 64BIT os em van)
Pls. valaki segítsen. :)
meszes17 avatar
11 hónapja | 2016. 08. 30. 19:13:24
#
Helotok,nezzetek meg ezt a videot,ez sajat...
Ilyen problemaim vannak mint amilyen a videoba,nem minden jateknal,de 70%ba igen...
Ellegge idegesito,legujabb driver van fenn,vsync adaptiven van...mindent probaltam tul melegedes nincs,
hddnek semmi baja,virus nincs rajta...
Mitol lehet ez??????
spleenszuru avatar
1 éve | 2016. 07. 01. 22:02:32
#
Sziasztok !
olyan gondom lenne, hogy mióta megvan az új routerem, (persze nem biztos, hogy az okozza, de most tűnt fel a dolog ...)
néhány weboldal kiírja nekem hogy: szerzői jogok miatt műsorunk kizárólag magyarország területén nézhető.
pl. most a meccset szerettem volna nézni, ebből kifolyólag nem is tudom .. más vetítő oldal is írta már ezt ki.
a router egyébként egy Tenda F3 N300. (előző egy TP-LINK WR 740 volt)
a beállításai között kutattam, nem-e valami külföldi fake IP vagy stb. kavar be nekem, de nem találtam országra vagy régióra vonatkozó beállítást.
megköszönnék pár okos ötletet :)
SuperSaiyanGotto avatar
1 éve | 2016. 06. 19. 11:30:03
#
Sziasztok! Tudtok valami jó játék rögzítőt? jelenleg bandicam van,de megy a játék 120fpsel és leviszi 40re kb pedig be van állítva rendesen ,mitől lehet? Esetleg lenne valami más program?
Andris18 avatar
1 éve | 2016. 06. 11. 13:33:19
#
Piero: sikerült felrakni a játékot daemon tools-szal csak az utána lévő directx-eket nem tudta feltelepíteni. :)
no avatar
1 éve | 2016. 06. 10. 20:32:50
#
Sziasztok, Legendary problémám van nem lehet elindítani a játékot, valamiért összeomlik vmi mod hibát üzen.
tud valaki segíteni benne???
Puffin avatar
1 éve | 2016. 06. 10. 10:55:09
#
Andris18: szerintem nem jó a játék verzió. Próbálj meg egy másikat leszedni!
Andris18 avatar
1 éve | 2016. 06. 10. 10:49:58
#
Sziasztok az lenne a kérdésem hogy kéne megoldani ezt a képen látható problémát.
A gép oprendszere win 7 ultimate, Service Pack 1, 64 bit úgyhogy nem értem mi a baj. 32bites és 64 bites programot is futtatnia kéne...

itt a kép:
http://kepfeltolt…es.hu_.png
csuz-li avatar
1 éve | 2016. 06. 10. 09:42:44
#
meszes17: CD-ről futtatod az ubuntut és lemented az adataidat. Amúgy úgy érdemes két rendszert felrakni, hogy létrehozod a két partíciót, majd felteszed az elsőre a Wint, másodikra a Linuxot. Akkor a linux bootmanaggere tud működni. Forditott esetben a win felülír mindent, amit lát és "egyeduralomra" tör.
meszes17 avatar
1 éve | 2016. 06. 09. 21:36:05
#
Helótok,légyszi segítsetek...
Linuxot(Ubuntu) rendszert használtam,de megakartam csinálni, azt,hogy legyen egy windowsom és legyen egy linuxom is egyszerre két particion...Nem sikerült...Feltelepitettem a windows 10et,de eltűnt illetve elérhetetlenné vált a linux rendszerem,nem bootol...
PEdig kellenének onnan az adatok a linux rendszeremről,na most akkor hogy hozzam vissza windows alatt azokat az adatokat amik linuxon és a linuxra(EX4) formátumra formázott particion vannak nekem? Segitsetek
csuz-li avatar
1 éve | 2016. 05. 23. 08:55:27
#
carl18: Hát ha a Linuxhoz nem tesznek fel grafikus felületet, akkor alapértelmezetten egy parancssor fogad. De lehet rá tenni KDE-t, vagy mást, amit csak szeretnél...
danee23 avatar
1 éve | 2016. 05. 23. 08:24:35
#
De ha már parancssor fogad akkor csak volt rajta valami. Lehet freedos vagy hasonló. Annak is q r va sok értelme van.
carl18 avatar
1 éve | 2016. 05. 23. 06:50:30
#
Ezen a gépen nem volt linux pedig állitolag azt tettek rá.. XD
Üres volt merevlemez utána raktam rá a windowst. De ha nincs rajta minek írják oda? Van aki odahaza ugy várja a gépet hogy megjött és lehet is bekapcsolni. Megjött a gép mondtam tesomnak van rajta linux csak be kell kapcsolni XD. @nyád egy parancsor fogad...
visor261 avatar
1 éve | 2016. 05. 18. 15:44:41
#
Hát én is lecseréltem volna a Solaris egy kde/lXDe-re de az ootb érzés hiányzot... :/
csuz-li avatar
1 éve | 2016. 05. 18. 15:37:20
#
visor261: Gyanítom tisztában vannak azzal, hogy mennyi ideig is fog az a Linux ott rajta lenni és pont ennyit foglalkoznak a telepítésével...
visor261 avatar
1 éve | 2016. 05. 18. 15:32:39
#
Nekem egy lemez formázás alapból úgy kezdődik kogy törlök mindent majd új kötet :) Viszont ha fel is megy akkor is érdemes megnézni egy partíció kezelővel hátha vannak lefoglalatlan területek(laptop hdd-nél volt hogy 14gb nem volt lefoglalva(valami biztonsági mentésnek vagy minek hagyták meg))

Azért azt még mindíg nem értem hogy az a 4 laptop amit beszereztem mindegyikre az volt írva hogy van rajta linux telepítve viszot csak a konzolt kozta fel valamilyen hibával... és én nem értem hogy direkt rosszul teszik fel rá őket?
csuz-li avatar
1 éve | 2016. 05. 18. 15:14:55
#
visor261: ha nem állítgatsz semmit, alapértelmezetten NTFS-t csinál a telepítő.

szerk: ott van a gond, hogy szerintem csak formázta a Linuxos partíciót, csak ugye ott vannak rejtett partíciók is. Ha törlöd az összes partíciót a telepítőben a HDD-ről szépen sorban, majd azt mondod neki, hogy hozza létre a win a partíciókat az immár üresre jelölt lemezen, akkor a win létre is hozza, beleértve a saját rejtett partícióját is.
visor261 avatar
1 éve | 2016. 05. 18. 15:05:56
#
de formázásnál át kellett volna dobnia ntfs-re nem? :o
csuz-li avatar
1 éve | 2016. 05. 18. 15:00:18
#
carl18: telepítéskor töröld a partíciót és csináltass a telepítővel újat.
visor261 avatar
1 éve | 2016. 05. 18. 14:50:00
#
Én futtatnám az http://www.geteas…-n belül a gparted-et, de ha már egy másik distro ki van írva akkor azzal is jó ha nincs rajta a gparted akkor a usc-ből le tudod kapni de már egy ideje tartalmazzák alapból.
carl18 avatar
1 éve | 2016. 05. 17. 21:04:25
#
Üdv Mindenki! :)
Volna egy sürgős kérdésem! :) Nővéremnek lett véve egy új laptop szóval eredetileg linux lett volna rajta, próbáltam rá win 7-et rakni le lett formázva de nem enged telepíteni mert azt írja nem megfelelő a fájlrendszer!
Milyen program létezik amit rá lehet rakni pendrivre és azon keresztül fájlrendszert változtatni?
Adamhun97 avatar
1 éve | 2016. 05. 16. 14:21:55
#
Hoppá itt elfelejtettem updatelni, a probléma már megszűnt, valami rejtett fájlt nem sikerült törölni ami a profil beállításaira volt hatással így folyton ugyan at csinálta újratelepítés után is.

De végleg kitöröltem mindent ami Logitech-el kapcsolatos dolog volt és 1 héttel ez előtt került a gépre és most tökéletesen megy, még azt is beállítottam neki, hogy automatikusan induljon a Win10-el nehogy nekem megint szemétkedjen.

Most még azt is csináltam, hogy az előlapi bővítő 5,25'-ös egységből (USB 2.0) kihúztam és az alaplapiba dugtam be, és mondjuk így azt is érzem, hogy kicsit gyorsabban reagál a dolgokra, valamint az input lagg is csökkent, de ez még mindig a jelenlegi "monitorom" miatt van.

De azért köszi a segítséget!
Dono avatar
1 éve | 2016. 05. 15. 13:55:44
#
Adamhun97: Nekem még ennél is régebbi kormányom van (Driving Force EX), nekem az ETS 2-vel Windows 10 alatt normálisan működött, igaz ez csak kicsivel engedélyez többet 180°-os elfordulásnál. Az LGS-t én is rühellem, de egyszer megéri megcsinálni a profilokat minden játékhoz.

Ahogy én most utánaolvastam, azt javasolják, hogy próbálj régebbi drivereket telepíteni (LGS 8.58, LGS 8.45), illetve próbálj másik USB-portba csatlakozni, esetleg a billentyűzetet is próbáld máshova csatlakoztatni, cserélgetni vagy hasonlók.
Adamhun97 avatar
1 éve | 2016. 05. 14. 22:30:31
#
Igen, de kb 1 hete használom aztán egyszer csak jelentkezett az említett probléma, most egy kicsit mélyebbre hatóan bele turkáltam a gépbe és minden ma módosított fájlt aminek köze van a LGS-hez (Logitech gaming software) azt töröltem, rejtett fájlokból is, 100%-ig letakarítottam a szemetét, aztán most megint felraktam, most eljutunk odáig, hogy ha rendszergazdaként akarom indítani akkor elkezd valamit gondolkodni a gép de aztán még se csinál semmit.

A supportnál találtam egy hasonló problémát, ott azt írták, hogy ahová feltelepül a progi ott töröljem ki az "LWPGames.dat" fájlt de ilyen nem létezik egyik könyvtárban se, rejtett fájlként se.

http://forums.logitech.com/t5/Logitech-G-Controllers/Driving-force-gt-problem-with-logitech-profiler/td-p/1004509

Olyan ideges vagyok emiatt, hogy a sírás kerülget lassan, és nem ez az első eset, hogy ilyet csinál a gép, általában ilyenkor egy reset meg szokta oldani a dolgokat, de most már tényleg nem tudom mit kellene tennem.
reszler112233 avatar
1 éve | 2016. 05. 14. 21:55:10
#
Legújabb Windows 10-hez kiadott program van hozzá? Csak mert utánanézve találtam hogy win 10-el nehézkesen megy.