Menu
Gép hiba?
Hozzászólás küldése
Hozzászólás küldéséhez be kell jelentkezni.
Hozzászólások: 5383
Arbalest avatar
15 perce | 2017. 04. 24. 15:28:48
#
Sziasztok.

Az lenne a problémám, hogy újra telepítettem a gépet szervizben és mikor megkaptam a D meghajtó nem volt elérhető, a BIOS-t is resetelték bent (feltűnt egy két változás) és kiírja, hogy van de nem látom amikor elindul a rendszer.

Hogyan tudnám újra láthatóvá/használhatóvá tenni a D meghajtót? !!! Terrás winyó és nagyon sokminden van rajta amit nem tudnék pótolni !!!

Az oldalamon megtaláljátok a gépem leírását ha szükséges.

Előre is köszönöm.
Van Helsing 25 avatar
5 napja | 2017. 04. 18. 19:50:06
#
sziasztok lenne egy haralmas problémám a gep ment eppen toltott le filmet soroaztot lementem filmet nezni tv ben mert lassu a net es mire felmentem pár órával később a gep kivolt kapcsolva de nemtudom bekapcsolni sehogy masik tappal se kapcsolbe.

ilysnkor mi lehet megneztem mindent a lapon nincs eges nyolma se lathato folt se szaga nincs
csuz-li avatar
11 napja | 2017. 04. 13. 06:46:58
#
xsebix: Nekem ilyet akkor csinált, mikor játszottam és kifogyott a VRAM-ból, vagy a sima RAM fogyott el más miatt. Viszont megnézve a gépedet, nem hiszem, hogy ez lenne a gond, de valami hasonló lehet a háttérben.

Rammstein32: Épp egy nagy frissítés van folyamatban.
xsebix avatar
11 napja | 2017. 04. 13. 04:33:26
#
Udv!
Mitol lehet ez a hiba uzenet? Nem uj, honapok ota elo jon neha-neha volt mar azota 2 win 7 ujra telepites( nem ez miatt feltetlen) is, de ugyan az... Amugy a gepem normalisan mukodik ahogy kell nem fagy vagy ilyesmi, de kezd idegesiteni, hogy valami nem stimmel... :)

[img]www.kepfeltoltes.eu/images/hdd1/2017/04/13/730image.jpeg[/img]

Elore is koszonom!
no avatar
11 napja | 2017. 04. 12. 21:11:03
#
Sziasztok olyan gáz van a géppel hogy lehet hogy üresjáratban van a gép, win 10.. és tölt a vinyo és a winampnál a zene akad, elmegy a hang és nem is megy a zene olyankor,kisebb a fagyi is van ha mozgatom az egeret akkor minden oké, a lemez használat olyankor 100% ötlet? svhost 100%
no avatar
12 napja | 2017. 04. 11. 19:40:44
#
Sziasztok!
Egy olyan problémám lenne hogy leszokott fagyni a gépem változó időközönként ( pl: amikor játszok vagy netezek vagy filmet nézek ) valamikor 3-4 napig is simán megy fagyás nélkül valamikor meg egymás után lefagy 3-4-szer is, először azt hittem hogy a hűtésével volt a gond és gépházat cseréltem + vettem vízhűtést is, de nem ez volt a gond, lefuttattam már minden tesztet, stressz teszt is 100%-on meg volt és nem fagyott le, és már nem tudom mi lehet a baja.
HakuDragon avatar
15 napja | 2017. 04. 08. 16:10:08
#
Igazából minden program csak becsüli az SSD élettartamat. A Sentinel meg úgy is HDD-re lett kitalálva. Sokszor érdekesen fogja fel az SSD S.M.A.R.T adatokat. (Úgy emlékszem nálam pl kérdőjelet írt mindenhova)
Inkább SSDLife vagy valami hasonlóval nézd meg. Normál használat mellett amúgy 5-10 évet bírniuk kell, a rendszer meg úgy is időben figyelmeztet ha gond lesz.
Anyagminőségtől függ mennyit bírnak.
Konry avatar
15 napja | 2017. 04. 08. 15:55:56
#
Szevasztok!
Meg szeretném kérdezni, hogy szerintetek ez valós adat lehet, vagy a hard disk sentinel hülyeségeket ír?
https://www.kepho…image/w4Gw

SSD-nél azt irja, hogy a kondíció 68%, és az összes írt adatmennyiség pedig 24,40 TB. Az SSD-t újan vettem kb. fél éve. Szerintetek aggódnom kéne emiatt, vagy a program hülyeséget mutat?
Kaktusmb avatar
21 napja | 2017. 04. 02. 16:44:22
#
valamiért nem képes normálisan a halk hangokat lejátszani (pl. a zene halk része,stb) amikor meg egy hangos hang játszódik le az meg kb 2x olyan hangos, probáltam a drivert frissiteni és még mindig ugyan olyan :/
troger avatar
23 napja | 2017. 03. 31. 19:08:15
#
Sziasztok!

Olyan "problémával" szembesültem az elmúlt pár napban, hogy a kép 0,5-1 mp-re elmegy( monitoron és tv-n is) főleg ha netezek (mozzila) vagy filmezek (VLC). Nincs fagyás se programhiba, sőt ha pl. gépelés közben megy el a kép a szöveget rendesen beveszi a film megy tovább (a hangot halom), a tv és a monitor is bekapcsolva marad. Játékoknál sosem csinálja akár több órányi folyamatos játék után sem. Gépemről semmi mást nem tudok írni minden ki van töltve az adatlapon.
Mi lehet a probléma vagy valaki találkozott hasonló jelenséggel? Esetleg annyit tudnék hozzátenni ha tükrözöm a képet tv+monitor akkor hol az egyik hol a másik csinálja.
Hupszka avatar
24 napja | 2017. 03. 30. 19:07:12
#
Köszönöm a tippeket srácok,ha szerencsém van,akkor egy áram átalakító kábel okozta a problémát,de átrendeztem a gép belsejét és oda ér direktben a satás áramkábel,nem kell átalakító...Bios frissítést még sosem csináltam és félek elkezdeni,nehogy elcsesszem az alaplapot vele,mivel még garanciád.Ha újra jelentkezik a probléma,akkor jelentkezem.Mégegyszer köszi a segítséget!
csuz-li avatar
25 napja | 2017. 03. 30. 09:51:53
#
Hupszka: + nézd meg magát a kábelt, nem-e sérült. Már azokon túl, amit Hunorok írt.
Hunork avatar
25 napja | 2017. 03. 30. 09:15:04
#
Hupszka:
1. BIOS frissítés, mindenképpen ajánlatos
2. BIOS-ban nézd meg, hogy milyen módban van, IDE, Legacy, Sata...stb
3. Alaplapii chipset driver frissítése, ugyanúgy fontos, mint a BIOS
4. És persze másik csatlakozóban próbálni. Legjobb persze a rendszernek az 1-es, vagy 0-ás, de ki tudja, egy próbát megér

Elsőre ennyi, utána lehet még molyolni.
Hupszka avatar
25 napja | 2017. 03. 29. 19:35:24
#
Sziasztok!
Nekem az a problémám lenne,hogy a gépem néha elveszíti a rendszer winyót.Ezt csinálja már mióta megvettem,van hogy gondol egyet és kékhalált kapok azzal az üzenettel,hogy:"Egy eszköz a gépben nem található".Csinálta ezt SATA 3-as winyóval is és most az SSD-vel is.Többnyire ha nagyobb terhelést kap,pl.: játék közben,de van mikor símán csak zenét hallgatok és böngészgetem a netet és akkor kapok kékhalált.Olyankor a Bios sem látja.Valaki tudna adni valami ötletet,tippet?Előre is köszönöm!
VeNtRaX avatar
26 napja | 2017. 03. 29. 15:05:10
#
bocsi, próbálkoztam oda beírni ahova témába passzol, több szem többet lát alapon :)

figyelmeztetést találtam egydeül az eseménynaplóba: ami ezt írta:
A beágyazott vezérlő (EC) adatot küldött, mikor arra nem volt szükség. Ez arra utal, hogy a BIOS helytelenül, az operációs rendszerrel való szinkronizálás nélkül próbálja meg elérni a beágyazott vezérlőt. Az adatot figyelmen kívül hagyja a rendszer. Nincs szükség további műveletekre, ugyanakkor ellenőrizheti, hogy a számítógép gyártójánál elérhető-e BIOS-frissítés.

valamint egyet hibába:
A(z) machine-default engedélybeállítások nem biztosítanak a(z) Local számára Activation engedélyt a COM-kiszolgálóalkalmazáshoz. CLSID:
{C2F03A33-21F5-47FA-B4BB-156362A2F239}
, APPID:
{316CDED5-E4AE-4B15-9113-7055D84DCC97}
, felhasználó: NT AUTHORITY\LOCAL SERVICE, SID: S-1-5-19, cím: LocalHost (Using LRPC), futtatási alkalmazástároló: Unavailable, SID: Unavailable. Ez a biztonsági engedély a Komponensszolgáltatások felügyeleti eszközzel módosítható.

csak egy felvetés, de okozhatja az a problémát hogy csak egy 500w-os fsp blue strom 2-es tápom van és nem lenne elég?
Piero avatar
26 napja | 2017. 03. 29. 14:54:19
#
VeNtRaX: attól hogy mindenhova leírod nem fog megoldódni a probléma...
Amúgy kék halál jön be? Nézd meg akkor Blue Screen Viewer-el mi a hiba pontos típusa!
VeNtRaX avatar
26 napja | 2017. 03. 29. 14:43:00
#
hello mindenki, segítséget szeretnék kérni, először ismertetem a gépet utána pedig a jelenséget, előre is köszönöm a válaszokat

a gépem:
i5 2500k proci
Asus p8z68-v pro alaplap
16gb (4x4gb) kingston hyperx fury black 1866mhz ram
gigabyte gtx 760 windforce 3 oc 2gb videokártya
120gb kingstone v300 ssd
500gb wd green hdd és 500gb toshiba hdd
valamint egy régi tp-link wifi kártya
valamint 2 monitorral használom egy dvi átalakítóval sima dsub-os valamint egy régebbi hp monitor hdmi -> dvi átalakítóval bekötve

a proci általába 4,6ghz-en 1,35 volt mellett simán megy egy thermalright ultra 120 extreme hűtővel azon egy 120mm artic pwm pst ventivel, ha a ház kérdés lenne az egy nzxt s340-es elöl két 12es nzxt venti hátul pedig egy arctic 12es venti, usb 3.0-ba van bedugva egyedül egy corsari vengeance 1500 7.1 füles

a jelenség az lenne hogy teljesen random időpontokban uncorrectable error-t dob a gép eredeti win10 alatt (pro 64bites)
legyen az játék vagy böngészés akár, mit tegyek a géppel, esetleg hogy tudom kiszűrni a hibát esetleg vag van erre valami beállítás esetleg?

amit most próbálok hogy kihúzott másodlagos monitor, alapbeállítás az alaplapban mindennek, egyedül a memória maradt 1866-os órajelen, ha tovább fennáll a hiba mi lehet a gond?
no avatar
43 napja | 2017. 03. 11. 18:28:59
#
Köszi az infót!
Piero avatar
43 napja | 2017. 03. 11. 18:15:25
#
Igen a 601-es számú BIOS már támogatja. De mivel a lapot régebben gyártották mint a procit ezért nincs rajt friss Bios. Sajnos így nem fog menni. Pont a héten volt ilyen problémája egy másik oldalon valakinek.
2 lehetőség van: 1. szerzel egy Skylake procit és frissíted a BIOS-t. 2. Beviszed egy PC boltba és ott csináltatod meg.
no avatar
43 napja | 2017. 03. 11. 18:08:31
#
Piero: értem én, de kép nélkül nehéz frissíteni (alaplap cpu support listán rajta van)
Piero avatar
43 napja | 2017. 03. 11. 17:43:06
#
Fasyleroen: Szerintem régi a BIOS a lapon és még nincs a proci támogatva!
no avatar
43 napja | 2017. 03. 11. 16:19:57
#
Sziaszzok! Most vettem pár cuccot, és az istenért nem ad ki képet magából a gép

Asus b150m pro gaming
I5-7400
G skill 2133mhz cl15
750ti
NSD4rKn3SS avatar
45 napja | 2017. 03. 10. 07:09:24
#
levi0914
Igen, de ne újonnan vedd mert az csak pénzkidobás lenne
zelcsi avatar
45 napja | 2017. 03. 09. 21:21:03
#
evi09146: tökéletes lesz hozzá! :)
no avatar
45 napja | 2017. 03. 09. 21:09:45
#
Majd ha lesz pénz akkor egy fx-8320 és egy gigabyte 970-gaming alaplap jó lesz?
NSD4rKn3SS avatar
45 napja | 2017. 03. 09. 20:38:11
#
Igen ezt írtam én is

levi0914
Érdemes lenne alaplapot és procit cserélned ha ki akarod használni a kártyád képességeit. Azért van szükség mindkettő cseréjére mert a jelenlegi alaplapod bár hivatalosan támogatna erősebb procikat, de sokkal nem lennél vele előbbre (a max amit befogad az a Phenom II X6 1045T).
reszler112233 avatar
45 napja | 2017. 03. 09. 20:20:12
#
levi0914:

Ha jól látom Athlon II 460-as processzorod van. Az bizony kevés az 1050 TI-hoz.
no avatar
45 napja | 2017. 03. 09. 20:14:12
#
Persze egy gt 640 1gb gddr5
NSD4rKn3SS avatar
45 napja | 2017. 03. 09. 20:03:58
#
eddig az alaplapi VGA-t használtad vagy a 1050ti előtt volt másod?
no avatar
45 napja | 2017. 03. 09. 16:59:40
#
operációs rendszer:windows 10 64bit
ram:g.skill ripjaws 2x4gb ddr3 F3-1280CL9D-8GBRL
alaplap:asrock n68c-s ucc
NSD4rKn3SS avatar
45 napja | 2017. 03. 09. 16:45:03
#
levi0914
A VGA nem minden egy játék szükségletéhez, az eszközeid listájából túl sokminden nem derül ki, de egy processzor csere sokat segítene a teljesítményen.

Ha leírsz több infót a gépedről pl. operációs rendszer, ramok pontos adata, alaplap... miegymás, akkor bővebb infóval tudnak a fórumtársaid szolgálni.
no avatar
45 napja | 2017. 03. 09. 16:33:03
#
sziasztok!
Vettem egy 1050 ti és a CSGO-ban csak 50-40 fpssem van.Mért?
csuz-li avatar
46 napja | 2017. 03. 09. 11:10:30
#
Van Helsing 25: Elképzelhető, FX-eknél legalábbis előfordul, hogy ahhoz, hogy kezelni tudja a processzort egy régebbi lap, BIOS-t kell frissíteni előbb. Ehhez mondjuk kell olyan processzor, amit bármelyik BIOS-al támogat a lap, hogy azzal megejthesd a frissítést. (Ez csak egy tipp a többi mellé, nagy átlagban azért elindul bármelyik BIOS-al, csak nem tudja kihasználni az új BIOS-ig.)
Van Helsing 25 avatar
46 napja | 2017. 03. 09. 00:18:02
#
sajnos nincs öcsém gépében is ekkorák vannak de azo na lapon a legujabb bios van amikor még használtam aszem beta volt
Van Helsing 25 avatar
46 napja | 2017. 03. 08. 20:01:26
#
2X8GB 1866Mhz

de akkor kipróbálom holnap hogy csak az egyiket teszem bele
Van Helsing 25 avatar
46 napja | 2017. 03. 08. 17:48:37
#
igen minden működik a cpu a vga a ramok a hdd is egyszerüen csak nemcsinál semmi a lap
szulha avatar
46 napja | 2017. 03. 08. 17:08:47
#
Van Helsing 25: VGA biztosan jó?
Van Helsing 25 avatar
46 napja | 2017. 03. 08. 16:08:40
#
rákötném ha tudnám hogy hol van

én csak azt nem értem amikor elraktam mert vettem ujat meg jo volt kb 2 ev telt el és állásában tönkrement mitől?
Piero avatar
47 napja | 2017. 03. 08. 14:01:22
#
Csak mert volt olyan hogy egy FX6300-as proci valahogy nem volt rendesen a helyén a lapban, akkor láttam ilyen problémát.
Van Helsing 25 avatar
47 napja | 2017. 03. 08. 13:41:23
#
persze csak 1 féle képpen lehet beletenni máshogy nem is lehet már néztem

hütö is volt rajta
Piero avatar
47 napja | 2017. 03. 08. 13:39:51
#
Van Helsing 25: biztos jól van benn a proci?
Van Helsing 25 avatar
47 napja | 2017. 03. 08. 13:23:06
#
sziasztok van egy kb 4 éves Asrock 970 Extreme 3 mas lapom beletettem a procit a ramot a vga hdd áramot is kap rendesen de amikor bekapcsolom nem jön be a bios se az asrock logoja se semmi csak fekete kép és kiirja hogy nincs jel a monitor

ez mitől van meghalt volna a bios a a lapnak?
csuz-li avatar
47 napja | 2017. 03. 08. 11:28:33
#
Kyp88: Szerintem az alaplaptól függ. Bár amúgy is mindegy, hiszen az USB3 és USB2 fizikailag is kompatibilisek egymással, szóval egy USB3.0-ás pendrive simán használható a 2.0-ás foglalatban (és fordítva) is, ha az alaplap csak azt kezeli le indításkor.
NSD4rKn3SS avatar
47 napja | 2017. 03. 08. 08:55:56
#
Kyp88
+1, milliószor könnyebb és gyorsabb is pendriveról telepíteni.
https://www.micro…/windows10 | Hivatalos Win10 telepítő készítő (Magyar)
https://rufus.ake… | Rufus (Magyar) bármilyen telepítőt tudsz vele készíteni
https://www.pendr…-as-1-2-3/ | Universal USB Installer (UUI) [Angol] szintén tudsz vele mindent (A legalján vannak a Windows-ok)

Ajánlok egy minimum 8GB-os pendrive-ot a művelethez. A legtöbb bios támogatja az USB-s eszközök bootolását, nagyon régi lapnak kell lennie hogy ne tudja.
reszler112233 avatar
47 napja | 2017. 03. 07. 23:09:39
#
Akkor még egy meghajtó csere is beleférhet. Én mindenképp azon gépben telepíteném amiben használva is lesz. Sok buktató lehet, ha más gépben telepítesz és át teszed másikba.
VeresAdam avatar
47 napja | 2017. 03. 07. 22:29:36
#
De a lemez sem moccan meg abban a pc-ben a meghajtóban. Gondoltam berakom az enyémbe a hdd-t és teszek rá egy hetest, és visszateszem, és ott konfigurálom.
reszler112233 avatar
47 napja | 2017. 03. 07. 22:21:25
#
VeresAdam
Tudomásom szerint ha a te gépedben teszed fel a rendszert és át teszed másik gépbe nem fog működni. Vagy ha igen akkor hibásan.Én beraknék egy másik HDD-t abba gépbe amiben nem tudsz telepíteni. Ha azzal elindulna telepíteni akkor HDD nem jó. Nem kell megijedni akár a gépedből is kiveheted a HDD-t és azzal próbálod meg. Ha ki írja hogy nyomj egy gombot a telepítésnél akkor nem nyomsz semmit hanem ctrl+alt+del és amikor újraindulna lelövöd a gépet mielőtt bekapcsolna, és már meg is tudod hogy jó-e adott HDD.
VeresAdam avatar
47 napja | 2017. 03. 07. 22:08:58
#
Gyors válaszra volna szükségem! :)
Sziasztok! Haverom adott egy gépet, amire rendszert kéne raknom. A következő van: Boot options: 1: DVD, 2: HDD (továbbiak)..
ennek ellenére a dvd meg sem moccan amikor bootolni kéne (jó boot dvd), hanem kiírja, hogy hiányzó BootMGR és hogy nyomjak ctrl+alt+del-t. Magyarul Gondolom én a hdd-n el van cseszve valami, a dvd meghajtó pedig nem működik. Ha lehúzom a HDD-t akkor azt mondja, hogy nincs honnan bootolni. Ha az én gépenbe rakom azt a hdd-t akkor csak azt írja hogy nem tud róla mit bootolni, de nem azt hogy hiányzó bootmgr. Ha az én gépemen teszek rá rendszert, akkor bootolni fog az Ő alaplapjával?
Van Helsing 25 avatar
54 napja | 2017. 02. 28. 18:45:40
#
sziasztok kéne egy kis segítség tegnap vettem egy headszett et Genius HS-G700V GX-Gaming Cavimanus 7.1
és mivel usb és így az integrált hangot letiltottam és a driverét is leszedtem meg a füleshez van saját azt fel is tettem de ha filmet vagy játszok vagy zenét halhatok akkor pattog a hang vagy elkezd recsegni ez m ia fenétöl van?

saját driverét használva
Zoli73 avatar
58 napja | 2017. 02. 25. 14:29:51
#
Van Helsing 25:Szerintem ez táp probléma lesz!