Menu
Segítsetek meghülyült a gépem
Nem tudok elindítani a desktop-ról egy ikont sem.
csak a start menüből indulnak a programok. A start menü melletti sor is eltűnt.
Segítenétek ezt hogyan tudnám megoldani?
Hozzászólás küldése
Hozzászólás küldéséhez be kell jelentkezni.
Hozzászólások: 471
no avatar
62 napja | 2017. 04. 20. 22:41:57
#
Köszi szépen fiúk a segítséget, bár egy barátom aki kicsit jobban ért a dolgokhoz mint én ,azt mondta ,hogy kémprogram is lehet .
Arbalest avatar
63 napja | 2017. 04. 20. 17:39:02
#
Sziasztok.
Vettem egy GeForce GTX 1050 ti vga-t, és mikor telepíteni szeretném CD-ről vagy az oldalról letöltött illesztőprogrammal akkor azt írja ki, hogy "az nvidia grafikus illesztőprogram nem kompatibilis a windows ezen verziójával"...

WIN 10 64 bit, mit tudok tenni?
Manyik75 avatar
63 napja | 2017. 04. 20. 17:42:52
#
Arbalest avatar
63 napja | 2017. 04. 20. 18:00:53
#
Köszönöm a váalszt, de a hiba fennáll. ugyan azt írja ki.

Azt elfelejtettem mondani, hogy elötte AMD kártyám volt. Igyekeztem mindent letörölni, de nem sikerült lehet...
Manyik75 avatar
63 napja | 2017. 04. 20. 18:13:47
#
DDU val törölj le mindent.

http://www.guru3d…nload.html
Zoli869 avatar
62 napja | 2017. 04. 21. 09:58:09
#
DDU helyett az Amd sajátját válaszd árulja el valaki miért nem jó a saját verzió? http://support.am…ility.aspx
KRZT963 avatar
81 napja | 2017. 04. 02. 08:02:45
#
Dpoci
Ez nálam is előfordul, de frissítés alkalmával egy billelntyű megnyomásának nincs hatása a merevlemzre, nem áll meg. Nálam, ha a Task Managerben a Windows Modules Installer teljesen kihasználja a merevlemezt, akkor tudom, hogy éppen frissítéssel van elfoglalva.
no avatar
81 napja | 2017. 04. 01. 22:15:48
#
Köszi szépen csuz-li ,akár ez is lehet.
VeNtRaX avatar
85 napja | 2017. 03. 29. 14:44:23
#
hello mindenki, segítséget szeretnék kérni, először ismertetem a gépet utána pedig a jelenséget, előre is köszönöm a válaszokat

a gépem:
i5 2500k proci
Asus p8z68-v pro alaplap
16gb (4x4gb) kingston hyperx fury black 1866mhz ram
gigabyte gtx 760 windforce 3 oc 2gb videokártya
120gb kingstone v300 ssd
500gb wd green hdd és 500gb toshiba hdd
valamint egy régi tp-link wifi kártya
valamint 2 monitorral használom egy dvi átalakítóval sima dsub-os valamint egy régebbi hp monitor hdmi -> dvi átalakítóval bekötve

a proci általába 4,6ghz-en 1,35 volt mellett simán megy egy thermalright ultra 120 extreme hűtővel azon egy 120mm artic pwm pst ventivel, ha a ház kérdés lenne az egy nzxt s340-es elöl két 12es nzxt venti hátul pedig egy arctic 12es venti, usb 3.0-ba van bedugva egyedül egy corsari vengeance 1500 7.1 füles

a jelenség az lenne hogy teljesen random időpontokban uncorrectable error-t dob a gép eredeti win10 alatt (pro 64bites)
legyen az játék vagy böngészés akár, mit tegyek a géppel, esetleg hogy tudom kiszűrni a hibát esetleg vag van erre valami beállítás esetleg?

amit most próbálok hogy kihúzott másodlagos monitor, alapbeállítás az alaplapban mindennek, egyedül a memória maradt 1866-os órajelen, ha tovább fennáll a hiba mi lehet a gond?
csuz-li avatar
87 napja | 2017. 03. 27. 09:57:12
#
Dpoci: Vagy megy a háttérben a win frissítés és azért áll le, mert alapból alacsony a prioritása ezeknek a folyamatoknak, viszont amikor megy, akkor használja a vinyót mind a letöltéshez, mind a telepítéshez. Nekem is volt már ilyen, nem tudtam mi a baja a gépemnek, mert a win10 nem írja, hogy éppen ilyesmivel van elfoglalva...
no avatar
87 napja | 2017. 03. 27. 00:45:18
#
Szerintetek az milyen vírus ,amikor ha nem nyúlok a gépemhez ,akkor kb. 10 perc múlva elkezd folyamatosan menni a vinyóm ,ha megnyomom a space-t akkor leáll.Vírus ugye?Eset nem látja.
lived avatar
5 hónapja | 2016. 12. 30. 03:11:16
#
Sziasztok

Elég érdekes problémám van.
Olyan gondom van Steam-ben (megnézem más progamot is amivel lehet beszélni ott nincs ez a hiba)
amikor a barátaimmal beszélgetek és Amikor lenémítom a mikrofont (gondolok itt arra hogy van egy gomb rajta amit elhúva elnémul a miki) akkor a haverjaim hallják a gépemen lejátszott videók hangját, legyen az youtube vagy pedig lejátszó álltal lejászott hang. Nem a mikrfonon megy át a hang, mert ugye az levan némítva. Valahogy a belső hangokat továbbítja át a gépem, de csak akkor amikor manuálisan lenémítom a mikrofont és csak a steam-ben.
Miért van ez?
no avatar
1 éve | 2016. 01. 27. 22:58:24
#
Ha a fertőzött CTB-Locker, próbálja http://nabzsoftwa…ctb-locker . A legtöbb esetben, meg kell segíteni.B-)
bukta2 avatar
1 éve | 2015. 08. 22. 19:21:20
#
Kösz szépen! megmozgattuk a dolgokat és műkszik! ;) Kösz még1x!
bukta2 avatar
1 éve | 2015. 08. 22. 19:04:23
#
Üdv, a bátyám gépénél az a helyzet hogy este kikapcsolta gond nélkül működött és reggel amikor be akarta kapcsolni ezt kidobja win boot előtt és nagy feketeség semmisem történik.
ötlet? :D

"No bootable Partiton In Table...

ezt ki írja és nem történik semmi. nem csinált semmit előző este kikapcsolta a gépet és reggel amikor kapcsolta volna be ez várta.
heizerd avatar
1 éve | 2015. 08. 18. 10:44:25
#
Sziasztok srácok! Tegnap játszottam a Witcher 3-al, és lefagyott a játék. megpróbáltam kilépni belőle, sokáig gondolkodott a gép, a feladatkezelőt elindítottam de az ablakok közt nem tudtam rá átváltani. Sokáig nem történt semmi, ezért nyomtam egy Resetet. Mikor minden normálisan visszajött, és újraindult a gép eltűnt minden torrentem a programból. Nem bírom felfogni mi történt vagy h van a 2 dolog kapcsolatban pedig azóta 50 közül egyet sem seedel. Ez mi lehet??
Liptik avatar
1 éve | 2015. 08. 18. 10:14:11
#
Tedd újra a Mozzilat, hátha segít.
winrar avatar
1 éve | 2015. 08. 17. 22:03:55
#
Pamkutya: Ctrl+shift+A, Kiterjesztések és kitörölsz minden kéretlent. Majd lefuttatod azt a programot, amit lentebb RobinXD-nek már linkeltem.
winrar avatar
1 éve | 2015. 08. 17. 21:02:49
#
RobinXD: Ezt próbáld meg: https://www.malwa…-download/
Robinxd avatar
1 éve | 2015. 08. 17. 21:00:00
#
Valaki segítsen kerem, elegem van ebből a ku*va web search-ból. Sehhol semmibe nincs bővítménye mégis ez a kezdőoldal, van hogy a chrombol eltűnik és aztan ott van masik böngészúben, hogy lehet ezt a fostdaganatot letörölni végre?
DonTuros avatar
1 éve | 2015. 08. 14. 11:14:36
#
winrar: Köszönöm a segítséget, délután megnézem, hogy jó lesz-e. :)
winrar avatar
1 éve | 2015. 08. 14. 01:31:01
#
ErzsikeTurika: Firefox-al próbáld és rakd fel a Flash-t.
DonTuros avatar
1 éve | 2015. 08. 13. 22:05:18
#
Amióta Windows 10-em van a Windows Media Player-es, a Facebook-os, a YouTube-os, de nem a YouTube oldalán lévő videók (hanem mondjuk belinkelve, mint ahogy itt, Gépigényen is lehet), valamiért ilyen érdekes, nagyon élénk, szürreális színekkel rendelkező képet készít. Sajnos nem tudom mitől van, hogyan javíthatom meg.
VLC (Windows)
VLC Media Player (PC-re)
Filmek+TV (Windows 10 alkalmazás) -okkal nincs gond.

Máshol mindenhol ki tudom kerüli ezt a hibát, kivéve Facebook-on. Valami ötlet?
Ha kell képet is csatolok.
kepfeltoltes.hu/150813/1071122172N_vtelen_www.kepfeltoltes.hu_.jpg

Előre is köszönöm a segítséget. :)
csuz-li avatar
1 éve | 2015. 08. 13. 14:00:40
#
RobinXD: Azért nem megy így, mert újrarakja magát már induláskor és mindig máshogy és máshova. Viszont nekem már sikerült ettől megszabadulnom régebben egy gépen az avast boot idejű keresésével. De előtte még a chrome-ból kézzel el kell távolítani, majd be is zárni, tehát nem rányitni egy új oldalt. (Nem biztos, hogy pontosan emlékszem, de azt hiszem, ennyi elég volt.)
Robinxd avatar
1 éve | 2015. 08. 12. 18:06:48
#
A böngészőmbe beépól a web search. És ami a fura hogy csak a chromba, semelyik másik böngészőbe. A bővítményekbe egyáltalán nincs ott csak a kereső motornál. Kitörlőm nyitok egy új lapot és megint az a kereső program. Olvastam hogy vannak erre programok amivel csak ezt ki lehet törölni 3 félét próbáltam ki egyik se tudtam megcsinálni. Rengeteg videó van a neten hogy milyen alkalmazást kell letörölni semmi olyan nem volt a gépemen. Láttam csökkentetett módos videókat ahol a regeditbe ki kell törölni dolgokat ezeket is megcsináltam de csak ott van. Kitöröltem a chorme mappát midén honná, az appdatából és a programfilesból is. Letöröltem újra telepítettem de semmi. Tegnap este nem jött ez elő ma bekapcsoltam és egyből. A nod 32 semmit nem talál. De ami mégis számomra a legfurcsább hogy semmit nem találok róla a gépemen csak a chmre keresőmotorjában.

Valami ötlet :/?
BenjaminHun avatar
1 éve | 2015. 08. 04. 12:17:02
#
ken7: Nálam is hasonló volt a hiba de nálam a feltöltés volt nagyon szar meg naponta hatszor elcsattant a net 10 percekre. 2-3 hónap telefonálgatás után ki jött a szolgáltató és le cserélte a szűrőt az oszlopon ami kb 5 percbe telt nekik és erre kellett várnom 2-3 hónapot.. Ja és nálam sem látták a hibát bentről.. Szal telefonálgass!
ken7 avatar
1 éve | 2015. 08. 04. 11:53:39
#
Mi történhetett a letöltési sebességemmel?

kb már fél éve így van és már nagyon unom....
LE:2,04 mbit/sec
FEL:19,3 mbit/sec

Felhívtam a szolgáltatót de csak azt mondják hogy nem látnak semmit hibát és rendes a kapcsolat. Valószínűleg nálam a hiba.
Annak idején új o.p rendszert tettünk a notebookra
(win 7 enterprise ultimate helyett..).. bedugtam a hálózati kábelt magától felrakta a driver-t és beállította magát... volt net..
Viszont észre lehetett venni rögtön hogy lassabb a net ..
Azóta kábeles netről wi-fi re álltunk de ugyan olyan a letöltés..
A feltöltéssel semmi gond mint láthatjátok..

A szolgáltató azt tanácsolta hogy beszéljek " egy ilyenekhez értő szakemberrel" és át kapcsolja..viszont horribilis az az összeg amiért beszélni tudnánk ...

Plusz ha ők nem látnak semmi hibát a rendszerben és a modemben nem nagyon látom értelmét hogy beszéljek avval a szakemberrel..

(ha kell infó valamiről nyugodtan kérdezz)
Dono avatar
2 éve | 2015. 02. 06. 12:34:18
#
És ami a legrosszabb ebben a CTB Lockerben, hogy állítólag tényleg titkosítja a fájlokat és aztán töröl is, tényleg...
csuz-li avatar
2 éve | 2015. 02. 06. 08:56:40
#
Rossz hírem van:
" Amennyiben valakinek megfertőzte a gépét, akkor már egyedül csak offline mentésből lehetséges a helyreállítás, "
http://antivirus.…ctb-locker
SMGAsus avatar
2 éve | 2015. 02. 05. 22:32:36
#
Sziasztok, ez mi a fenne??


CTB Locker vírus ami zsarol és váltság díjat követel


mit lehet vele csinálni????

HAVEROMAL TÖRTÉNT!
És tőlem várja a segítséget.
Bronson avatar
2 éve | 2014. 12. 25. 09:51:01
#
A kiegészítők/alkalmazások/beépülők menüt keress (nem tudom operában pont hol van, meg milyen néven...) a virusírtók ezt nem veszik észre, mivel lényegében nem az...
krisz9611 avatar
2 éve | 2014. 12. 25. 01:03:53
#
flamina: azt tudom h ott kell át álitani de nekem így jó mert onnan tudom folytatni a dolgaim ahol abba hagytam :) csak az a rész idegesit h megnyitja azt az oldalt, nem az h a böngészöt.

Bronson: ezt nem lehet valahogy törölni virusirtó vagy valami? XD
Bronson avatar
2 éve | 2014. 12. 24. 11:47:03
#
valószínűleg ez egy rosszindulatú beépülő, valami letöltéskor nem figyelhettél és okét nyomtál neki...
krisz9611 avatar
2 éve | 2014. 12. 24. 11:40:29
#
BenjaminHun: nem tudom mert nem kezdö lapot nyit meg az Opera hanem azokat az oldalakat amik nyitva voltak bezárásnál, de én minden egyes alkalomal bezárom azt a sz..-t és úgy zárom be a böngészöt de így se megy valami öttlet?
BenjaminHun avatar
2 éve | 2014. 12. 24. 10:46:05
#
krisz9611: próbáld át állítani a kező oldalt. talán segít.
krisz9611 avatar
2 éve | 2014. 12. 24. 09:32:42
#
Sziasztok!

Egy olyan probléma ál fent nálam, hogy mikor elinditom a gépem az automatikusan megnyitja böngészöt(Opera) és aztal együt egy olyan oldalt amit sose látam. gamersinfo.or-g az oldal URL-e.

Na de csak anyit szeretnék tudni, hogy mit csináljak h azt az oldalt ne nyisa meg az Opera megnyitása nem zavar csak az a hülye oldal?

Már probáltam újra telepiteni az Operát a rendszerinditáskori cucoknál is megnéztem de ott nem volt semmi. ha jól emlékszem akkor bead valami rendszerfutatásos ablakot azt a fekete kis ablakot mikro elindult.

Elöre is köszi a segitséget! :-)
Dono avatar
2 éve | 2014. 11. 13. 19:59:01
#
Na hallod visszaállítottam a BIOS-t alapra, a beállításoknál meg kivettem az automatikus újraindítást ha valami hibát talál. Olvasgattam és a kernel-power 41 nevezetű hiba sokszor a gyors rendszerindítás miatt is előfordul. Egyenlőre stabil, remélem így is marad.
Bronson avatar
2 éve | 2014. 11. 12. 23:49:50
#
hát sanszos akkor a táp... milyen tápod van?
Dono avatar
2 éve | 2014. 11. 12. 23:44:30
#
Az eseménynapló szerint a tápellátással van gondja... Ez lehet olyasmi, hogy valahol nem jó a feszültség vagy tuti a táp a hibás?
Bronson avatar
2 éve | 2014. 11. 12. 23:31:13
#
hát próbáld kiszűrni valahogy... log fileban nézd mi a hibakód ami az újraindulást okozza... de lehet a táp is
Dono avatar
2 éve | 2014. 11. 12. 23:27:26
#
Igen, ezért (is) telepítettem újra. Először 7-et, most 8.1-et. 8.1-el stabilabbnak tűnik, de úgy 15 perce itt is csinálta...
Bronson avatar
2 éve | 2014. 11. 12. 23:24:14
#
fura... és újratelepítés előtt is csinálta?
Dono avatar
2 éve | 2014. 11. 12. 23:18:30
#
A legfrissebb Catalyst (14.9) van rajta. Az érdekes az egészben, hogy inkább kis erőforrás igényű dolgoknál (netezés, dokumentumszerkesztés) jön elő. De változó gyakorisággal: van szinte 5 percenként, van amikor napokig nem.
Bronson avatar
2 éve | 2014. 11. 12. 22:48:51
#
driverhiba, túlmelegedés, ram hiba... mikor történik általában? vagy teljesen random? előtte nem csinálta?
Dono avatar
2 éve | 2014. 11. 12. 22:42:45
#
Üdv!
Én egy olyan problémával szembesültem, hogy néha újraindul a gépem látszólag minden jel nélkül. Nem rég lett újratelepítve (ez biztos nem gond). Mi okozhatja ezt?
no avatar
2 éve | 2014. 11. 02. 14:43:48
#
Sziasztok!
Nekem olyan problémám lenne, hogy gép indítás után automatikusan elindul a Chrome és bead valami szir-szar orosz oldalt magától. Se az automatikusan induló dolgok között nem találtam meg, se a Chrome beállításainál és vírust se jelez rá. Tudna valaki segíteni nekem abban, hogy mikét lehet megszüntetni?
Zeroxx avatar
2 éve | 2014. 11. 02. 14:05:45
#
Nekem is ez a baj mint oddworld30-nak nem enged le tölteni semmit az utorrent.. :/
Sicu33 avatar
2 éve | 2014. 10. 28. 15:13:26
#
Letöröltem a Chrome-ot,az egész gépet újra raktam,és most az Internet Ex-el csinálja :-/
Dono avatar
2 éve | 2014. 10. 28. 13:59:42
#
Töröld le a Chrome-ot, futtasd a vírusirtót, rakd újra a Chromeot.
Sicu33 avatar
2 éve | 2014. 10. 28. 12:17:55
#
Sziasztok!
Az lenne a problémám,hogy a Google Chrome magától bejön de vagy 50x egymás után,a vírusirtó 2 fájlt kijelzett,de azokat töröltem is,de ugyan úgy csinálja,most meg meg se nyitja a Chrome-ot.
Valakinek valami ötlet?
atstuff07 avatar
2 éve | 2014. 08. 04. 11:51:59
#
BudayT: igen DVI a legjobb választás, és valószínűleg az lehetett a gond, hogy mind be volt dugva, és úgy érzékelhette (mint többmonitoros megoldást) hogy a képernyőt nem másolja, hanem "szétosztja" és azért nem láthattad az ikonokat, csak a hátteret. Több képernyős beállításnál van egy ilyen opció.
BudayT avatar
2 éve | 2014. 08. 04. 11:47:34
#
Köszönöm, megnézem.
Bronson avatar
2 éve | 2014. 08. 04. 11:44:30
#
használd a DVI-t, a többit meg távolítsd el!
BudayT avatar
2 éve | 2014. 08. 04. 11:41:20
#
Milyen kábelre lenne szükség? Gyárilag Vga kábel volt hozzá, most vettem hozzá DVI kábelt. Elvileg minden kábel megvan hozzá. Csak egynek kell bedugva lennie? Melyiknek? :)