Menu
Gépigény Google+ profilja
Gépigény Google+ profilja
Gépigény Google+ profilja
Gépigény Facebook profilja
Hibabejelentés
Ha bármiféle problémát észleltek az oldal működésével kapcsolatban, itt jelezhetitek!
Hozzászólás küldése
Hozzászólás küldéséhez be kell jelentkezni.
Hozzászólások: 161
Tyrion Lannister avatar
2017. 02. 23. 21:01:36
#
H-ECTOR, Warlorcommander: Engem is zavar, de sok más oldalnál is ez van, és azért nem egy olyan egetrengető probléma.
Dono avatar
2017. 02. 23. 20:38:08
#
A gépigénybeküldés nem működik jelenleg?
Warlordcommander avatar
2017. 02. 23. 12:58:44
#
Nekem ugyanez a problémám mobilról amit H-ECTOR írt azaz ha nem várom meg amíg betölt rendesen akkor nem oda kerülök ahova akarok tehát másra nyomok rá mint amire nyomtam.
H-ECTOR avatar
2017. 02. 23. 05:49:40
#
Nekem mobilról az egyetlen problémám, hogy a betöltés közben "ugrik" egyet az kép, így ha nem várom meg a teljes betöltést, gyakran nem oda kerülök ahova szeretnék. Zavaró, de nem kibírhatatlan, viszont meg tudnék lenni nélküle8-)
Piero avatar
2017. 02. 23. 02:13:41
#
InfernoDante: nálam teljesen jól megy az oldal... (mobilról és gépről is) Ez szerintem a te egyedi hibád.... Nem tudom milyen telóval nyomod...
InfernoDante avatar
2017. 02. 23. 01:47:19
#
Jó lenne, ha a több hónapja bejelentett hibával is foglalkoznátok, ha 1 ember írja akkor nem is kell vele foglalkozni? Ahogy mutattam, profilról komment, utoljráa online, üzenet küldése lemarad, eszközök nevei sehol, gépet ki sem lehet választani a gépigényeknél telefonon az az opció nincs is ott, és még sorolhatnám. Én nem tudom mi lehet a baj, mondom csak tipp de szerintem valami a felbontásal gáz, de örlnék ha telefonon is lehetne használni az oldalt.
MoonW avatar
2017. 02. 22. 23:15:40
#
hapci11: A te esetedben nem a VRAM-mal van a probléma, mivel jól van megadva.

Amiket írtál azok mind ajánlottakra vonatkozik. Ahhoz jobb kártya ajánlott a gépigény alapján. Nálad a minimumhoz elég, ezért természetesen fut, de nem elég magas felbontáson és beállításokon.
hapci11 avatar
2017. 02. 21. 23:01:38
#
Üdv az egyik hiba hogy radeon r5 ös 2gb videokártyám van és ezt dobja ki a piros X a Battlefield 3-nál
DIRECTX 11 COMPATIBLE WITH 1024 MB RAM (NVIDIA GEFORCE GTX 560 OR ATI RADEON 6950)
de nem az egyetlen játéknál tapasztaltam pl. 512 esnél is piros X van ezt nem értem és röhögve megy a játék
meg például a Metro: Last Light Redux nem készithetö táblázat egyedül ez a piros X GPU: DirectX 11 compliant graphics card (GeForce GTX 480 and above)
MoonW avatar
2017. 02. 21. 15:52:34
#
HakuDragon: javítva.
hapci11: Melyik játéknál tapasztaltad a hibát?

Lehet, hogy a gépigény adataiban van a hiba. Hibajelentés esetén ezt is adjátok meg, ha nem általános érvényű.
hapci11 avatar
2017. 02. 10. 15:29:00
#
rendben akkor nem tudom majd a játéknál kiderül , köszi szépen
csuz-li avatar
2017. 02. 10. 15:00:07
#
hapci11: Hagyhatod úgy, ahogy van. A gyári OC-k is csak, 1-2%-osak, ha egyáltalán vannak, szóval ez nem fontos különösebben.
hapci11 avatar
2017. 02. 10. 14:34:54
#
csuz-li: kiválasztottam a tipusát, de a GPU-nál nem tudom hány % ig kell húzni? vagy kell-e ?
csuz-li avatar
2017. 02. 10. 14:28:42
#
vladtepes2: Nálam nagyjából helyes adatokat dob.... (persze nem pontos, de nincs is annyira eltávolodva a valóságtól, hogy ne lenne informatív)

hapci11: Lehet, hogy rosszul vitted fel az adatokat?
hapci11 avatar
2017. 02. 09. 17:55:50
#
Sziasztok van egy radeon R5 240 2gb videokártyám és azt jelzi az oldal gyengébb az 1gb-osnál is mitöl van ez?
bszilvagyi avatar
2017. 01. 30. 14:52:09
#
Az inbox mappát nem lehetne 200 férőhelyesre alakítani? :D
vladtepes2 avatar
2017. 01. 30. 14:30:48
#
Nem igaz, hogy hagyjátok "futni" még mindíg ezt az összehasonlítós baromságot. Rendszeresen mást dob ki mindenkinél. Most is sok helyen olvasom, hogy egyeseknél alacsony beállítással is alig mennének a játékok, ezzel szemben hasítanak magas felbontáson magas beállításokon és fordítva. Írja, hogy magas felbontáson magas beállításon jól fog futni, miközben kis felbontáson alacsony (low) beállításon éppen, hogy eldöcög. Nem rólam van szó! de többször jeleztem, és írtam is, hogy ez az összehasonlító MEGTÉVESZTŐ, ÉS MEGKÖZELÍTŐ EREDMÉNYT SEM AD!!! Miért nem veszitek ezt tudomásul? Sok fórumnál ez a legfőbb probléma. Vagy dolgoztok rajta még, vagy hagyjátok a francba, mert GYAKORLATI HASZNA SEMMI!!!!
HakuDragon avatar
2017. 01. 24. 18:15:32
#
Azóta sem tudtam egyetlen képet sem feltölteni egy eszközhöz sem. Normál Jpeg formátum 200-1000kb között.
Tényleg nem akarom elhinni, hogy csak itt az alaprajzban a falak között nem akar működni egy géppel sem.
MoonW avatar
2017. 01. 15. 11:22:39
#
Javítva a kilépéses hiba. Ha mégis találkoztok vele, csak jelezzétek!

Érdemes F5 / CTRL+F5-tel frissíteni, ha a böngésző esetleg cachelte a hibás oldalt.
Fatal_Error93 avatar
2017. 01. 15. 10:55:01
#
Nálam is. Szerintem mindenkinél fennáll a probléma.
no avatar
2017. 01. 15. 10:35:08
#
Nálam is él a probléma :-/
Wayne888 avatar
2017. 01. 15. 10:28:37
#
Én sem tudok kijelentkezni! WTF?
Istvan1995 avatar
2017. 01. 15. 09:32:53
#
Green_Pioneer:
Szintén nálam is.
Green_Pioneer avatar
2017. 01. 14. 19:44:44
#
nem tudok kijelentkezni... mi lehet a gond? :) lásd: ----- http://gepigeny.hu/setuser.php?logout=yes ----- ez jelenik meg, mikor kijelentkezem, természetesen mindez fehér háttérrel, aztán ha újra nyitom a gepigeny.hu oldalt, akkor továbbra is be vagyok jelentkezve... érdekes...
InfernoDante avatar
2016. 12. 19. 01:36:32
#
Szerintem a felbontással lehet a gond, ha elfrodítom a telefon vízszintesen, akkor látszik az "X éve tag" felirat is, viszont akkor sem jeleníti meg az oldalt rendesen, sok mindennek lemarad a vége, eszközöknél ugyanúgy semmi írás nem jelenik meg, csak kijelentkezve.

2016.12.05:
Safarit, de Chromeban is ilyen. Ja és még 1 hiba:
http://imgur.com/…
Szerk: Egyébként az eszközöket kijelentkezve mutatja, csak bejelentkezve nem.
MoonW avatar
2016. 12. 04. 17:35:30
#
InfernoDante: Milyen böngészőt használsz?
InfernoDante avatar
2016. 12. 04. 16:36:40
#
Eszközök nevét és leírását nem mutatja, kijelentkezve is látni ki hány éves, hol lakik (nem tudom ez direkt van-e így, eddig nem így volt), bejelentkezve sem mutatja ki mikor volt utoljára online és mikor regisztrált. Ezt mind egy Iphone 4S készüléken vettm észre, képeket készítettem.
https://m.imgur.c…
MoonW avatar
2016. 12. 03. 22:10:12
#
InfernoDante: javítva!
InfernoDante avatar
2016. 12. 03. 19:15:39
#
Ez mi hogy "5 tag"? XD Úgy látom mindenki profiljánál ez van csak más számmal aki kevesebb mint 1 éve regisztrált.
http://imgur.com/…
MoonW avatar
2016. 11. 22. 18:29:15
#
ferenczi9595: Ide az oldallal kapcsolatos hibajelentések kerülnek. A procidon egy újrapasztázás vagy egy erősebb procihűtő segíthet. Kérlek, itt válaszolj ha még kérdésed lenne: http://gepigeny.h…ead_id=215
no avatar
2016. 11. 22. 01:30:10
#
sziasztok nekem volna egy olyan problémám hogy teljesen uj procim van "amd a8 5500 apu" néha melegszik mint a barom 80 fokra felmegy komolyabb játéknál ez igy megfelel ?ja meg a videokártyám is melegszik az meg egy "Nvidia geforce gtx750 ti"az anyira meleg hogy a gép oldalán lehet érezni hogy forró nem tudom mi lehet a baj.. kérem segitsetek
Krissz avatar
2016. 11. 20. 18:02:58
#
Nálam működik a képfeltöltés az eszközömhöz.
HakuDragon avatar
2016. 11. 20. 17:10:38
#
Nem tudok képeket feltölteni a gépemhez. Próbáltam több számítógéppel is itthon, de 39%-nál tovább nem jut. A kép bőven belefér a 3MB limitbe. Esetleg másnak is van ilyen problémája?
Tyrion Lannister avatar
2016. 11. 19. 21:05:31
#
Az oldal nem mindig tölti be az összes hozzászólást. Nem nagy gond amúgy, és frissítésre megoldódik, csak gondoltam szólok.
kepkezelo.com/images/fiauwz3cxi3f2x3ap5ef.png
no avatar
2016. 11. 12. 11:51:10
#
Nem tudom, másnál is probléma-e de mi a baj a képekkel az oldalon? beraktam egy képet egy kommentbe a kép megjelenítése url címről opcioval, de nem jeleníti meg, ha rákattintok bal egérrel, ezt írja ki:
The requested content cannot be loaded. Please try again later.
Ha külön lapon nyitom meg akkor működik.
Atti22 avatar
2016. 11. 01. 15:21:50
#
köszönöm!!!
MoonW avatar
2016. 10. 29. 18:11:39
#
Atti22: javítva!
Atti22 avatar
2016. 10. 29. 13:43:52
#
üdv
Az 1050 Ti videókártyát miért nem tudja az oldal kezelni? Bármilyen játékot szeretnék ezzel a karival megnézni, hogy mennyire futna, azt írja adjon meg egy gpu-t, de a listából kiválasztottam. Hogyan van ez?

köszönöm a válaszokat
Piero avatar
2016. 09. 09. 09:42:57
#
Zoz780: a hangulatjeleknél ki lehet kapcsolni hogy ne jelenjenek meg! :D
R3dLinE avatar
2016. 09. 09. 09:33:47
#
Ha egy videó linkjében pl.: XD van, sehogy nem lehet belinkelni mert hangulatjelnek veszi, így hibássá válik a link. Lásd itt is most. :D
gibdj avatar
2016. 09. 01. 18:26:52
#
Feltöltöttem egy képet az egyik gépemhez, és eltűnt az összes. Jelenleg csak egy slot-ot cserélget az oldal.
MoonW avatar
2016. 08. 13. 12:15:40
#
Hamarosan javítom!
xoki avatar
2016. 08. 13. 10:50:04
#
Megnéztem most, és nálam is ugyanez van.
no avatar
2016. 08. 13. 10:14:49
#
Sziasztok!
Nem tudom egyéni probléma, vagy más is találkozott ezzel, hogy mikor fórumon belül elindítanék egy youtube videót a videó helyett csak ez jön be?
www.kephost.com/images/2016/08/13/Kepkivagas.png
Piero avatar
2016. 07. 28. 05:34:19
#
Köszönöm!
MoonW avatar
2016. 07. 27. 21:58:34
#
Piero: csak megnyitod a géped profilját, és a címsorból kimásolod a linket pl:

http://gepigeny.hu/user/piero/eszkozok/106923

html kód: <a href='http://gepigeny.hu/user/piero/eszkozok/106923'>Gépem adatai</a>
BB kód: [ url ]http://gepigeny.hu/user/piero/eszkozok/106923[ /url ] (szóközök nélkül)
Piero avatar
2016. 07. 27. 19:27:35
#
MoonW: és akkor abban tudnál segíteni, hogy hogy lehetne linkelni másik oldalon profilomra a gépem mondjuk? Annyira nem ismerem ezeket a kódokat. Azt tudom, hogy ott annyit írt: "Gépem adatai"
MoonW avatar
2016. 07. 27. 18:58:11
#
Piero: Szia! Igen, megszűntek, nem volt túl használatos.
Piero avatar
2016. 07. 27. 18:39:21
#
Üdv!
Régebben voltak a gépem adatainál ilyen linkek, hogy más oldalakon/fórumokon is be tudja tenni mondjuk a profilomhoz. Ezek megszűntek vagy csak én nem találom?
MoonW avatar
2016. 07. 26. 19:53:10
#
lajos6791: A CPU és GPU még hiányzik az eszköz adatlapjáról, ezek nélkül nem tud kimutatást készíteni.
Így próbálj rákeresni: i5-4440 és GT 740. A felugró listából kiválasztod a pontos típust és mented az adatlapot. Ezután rendesen fog működni.
lajos6791 avatar
2016. 07. 26. 19:40:21
#
sziasztok kitöltöttem s át állítottam ami módosításra került a gépemben s nem látszik az össze hasonlítás ,hiába megyek ,, Újítottunk az összehasonlító rendszerünkön, kérlek frissítsd az eszközeid adatlapját ide kattintva!" nem történik semmi az profilom helyes van kitöltve nem értem segítetek ,? előre is köszi sziasztok
Szavazás
Szoktál videós játékteszteket készíteni vagy nézni?







Szavazáshoz be kell jelentkezni